RIP v2 Routes Lab

RIP V2 Routers

You are preparing for the CCNA exam and you want to test RIP version 2. Host A (on
the left) should be setup with an IP address of 192.168.101.2 /24 and a default gateway of
192.168.101.1. Host B (on the right) should be setup with an IP address of 192.168.100.2
/24 and a default gateway of 192.168.100.1. The Ethernet interface of Router1 (on the
left) should use an IP address of 192.168.101.1 /24 and the Serial interface of Router1
should use an IP address of 192.168.1.1 /24. The Ethernet interface of Router2 (on the
right) should use an IP address of 192.168.100.1 /24 and the Serial interface of Router2
should use an IP address of 192.168.1.2 /24. You have a DCE cable connected to
Router1. The serial link should have speed of 64K. Configure the routers with RIP
(version 2) so that all devices can ping any other device.

R1:
hostname router1
!
interface Ethernet0
ip address 192.168.101.1 255.255.255.0
no shut
!
interface Serial0
ip address 192.168.1.1 255.255.255.0
clock rate 64000
no shut
!
router rip
version 2
network 192.168.1.0
network 192.168.101.0
R2:
hostname router2
!
interface Ethernet0
ip address 192.168.100.1 255.255.255.0
no shut
!
interface Serial0
ip address 192.168.1.2 255.255.255.0
no shut
!
router rip
version 2
network 192.168.1.0
network 192.168.100.0

Host A:
Ipconfig /IP 192.168.101.2 255.255.255.0
Ipconfig /DG 192.168.101.1
Host B:
Ipconfig /IP 192.168.100.2 255.255.255.0
Ipconfig /DG 192.168.100.1

Back

Copyright ©2010 - 2021 Ciscoforall.com | Privacy Policy

Porno Gratuit Porno Français Adulte XXX Brazzers Porn College Girls Film érotique Hard Porn Inceste Famille Porno Japonais Asiatique Jeunes Filles Porno Latin Brown Femmes Porn Mobile Porn Russe Porn Stars Porno Arabe Turc Porno caché Porno de qualité HD Porno Gratuit Porno Mature de Milf Porno Noir Regarder Porn Relations Lesbiennes Secrétaire de Bureau Porn Sexe en Groupe Sexe Gay Sexe Oral Vidéo Amateur Vidéo Anal